[Adobe Premiere] Configuración

Aporta cualquier tema interesante sobre otros asuntos: cine, música, sociedad...
Responder
Avatar de Usuario
Ardilla
El vuelo del fenix
Mensajes: 1363
Registrado: 04 Abr 2007, 08:20

14 Oct 2016, 08:58

Hola a todos,

¿Alguno conoce bien este programa?

Ayer hice un vídeo en 1080 a 60fps con el programa este de grabación que viene con Windows 10 y Nvidia (haciendo uso de las teclas Alt+Z), y me guardó el vídeo en formato .mp4. Hasta ahí todo bien.

Fui al Adobe Premiere (CS5), y seleccioné HDV, 1080p a 29,99fps y fui a configuración del proyecto para ponerlo a 60fps.

Cuando fui a exportar el vídeo, la imagen se veía bien, pero el sonido se escuchaba con retraso respecto a la imagen, y no se si fue por la salida de audio al configurar la exportación o no.

Así que pido ayuda para saber si alguno de vosotros conoce la solución al problemilla este. Sino, tendré que toquetear más las opciones de configuración/exportación.
Avatar de Usuario
R3V
Oso Yogui
Mensajes: 560
Registrado: 15 Mar 2011, 16:30

14 Oct 2016, 17:42

Tienes que exportar con los mismos ajustes con los que hayas editado, si exportas a menos fotogramas de los que tienes en el timeline se te va a desincronizar siempre el audio.

:wink:
Avatar de Usuario
Ardilla
El vuelo del fenix
Mensajes: 1363
Registrado: 04 Abr 2007, 08:20

14 Oct 2016, 21:45

Si si, el Grabador de Ge-Force que usé graba a 60fps y a 1080. Voy a probar de renderizar el proyecto nuevamente y a exportaro de nuevo a ver.

El programa es este: http://www.nvidia.es/object/geforce-exp ... re-es.html
Avatar de Usuario
Tass
La venganza del Enigma
Mensajes: 1742
Registrado: 26 Abr 2011, 13:57

14 Oct 2016, 22:17

Al abrir un nuevo proyecto en premiere has puesto ahí la configuración a 60fps y 1080 antes de importar los clips y ponerte a editar?
Avatar de Usuario
Ardilla
El vuelo del fenix
Mensajes: 1363
Registrado: 04 Abr 2007, 08:20

14 Oct 2016, 23:47

Si, por supuesto. Y a la hora de exportar H.264 a 60fps también
Responder